FAQ •  Suche •  Registrieren •  Anmelden 
Aktuelle Zeit: 26.09.2018 - 02:09

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: 125 VNA Zündung / Startprobleme
BeitragVerfasst: 18.06.2018 - 21:44 
Offline

Registriert: 18.06.2018 - 17:11
Beiträge: 1
Hallo

Ich brauche Hilfe bei meiner Vespa.
Es geht um eine 125VNA BJ. 1958

Die Vespa springt nach längerer Standzeit bzw. wenn sie kalt nur sehr schwer an. Steht sie in der Sonne oder wurde sie vor kurzem erst abgestellt lässt sie sich wesentlich besser starten.
Die Lichtausbeute bei der 6v Anlage ist auch sehr überschaubar - aber damit kann ich leben.

Kann ich bei der 6V Anlage was machen um die Probleme beim starten zu beheben?
Zündkerze ist neu, aber der Funken ist trotzdem nur sehr schwach.
Ist ein umrüsten auf 12V unumgänglich, oder
kann die Zündung evtl. gereinigt und neu eingestellt werden?
Gibt es Tipps für mich oder vielleicht sogar jemanden der mir in Graz oder Umgebung dabei helfen/ mir was beibringen kann?

Was für ein Gemisch braucht eine VNA wirklich? 1:20 oder 1:50

Ich bin für alle guten Ratschläge Dankbar!

LG


Nach oben
 Profil E-Mail senden  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen
Du darfst keine Antworten zu Themen in diesem Forum erstellen
Du darfst deine Beiträge in diesem Forum nicht ändern
Du darfst deine Beiträge in diesem Forum nicht löschen
Du darfst keine Dateianhänge in diesem Forum erstellen

Suche nach:
Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Deutsche Übersetzung durch phpBB.de